Do not remember me!
/ / / Problem theme upgraded from DLE 10.2 to 10.4

Problem theme upgraded from DLE 10.2 to 10.4

Problem theme upgraded from DLE 10.2 to 10.4

Hi! i upgraded my DLE version from 10.2 to 10.4 and the theme, but i have a small problem with slider and my menu, i think is a javascript conflict but i don't know how to fix it.
Demo here Added by: in jQuery Questions on
This question was reported as fixed by user Answered by: dlefaq



+6

Comments 2

  1. yorismith
    +1
    yorismith Currently Offline → 4 March 2015 23:12

    Sorry for delay man, but in your demo it seems to be working, maybe it was fixed?
     N/A |  45
  2. Adrian Marocico
    0
    Adrian Marocico Currently Offline → 5 March 2015 07:50

    Quote: yorismith
    Sorry for delay man, but in your demo it seems to be working, maybe it was fixed?

    I fixed myself, i upgraded a javascript from slider and works fine now. U can delete this topic.
     3 |  4

Information

Would you like to leave your comment? Please Login to your account to leave comments. Don't have an account? You can create a free account now.